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THIS QUICK START GUIDE COVERS THE FOLLOWING TOPICS:

=  Minimum System Requirements
= Software Installation
= Enabling Secure User Accounts
= Registering the Software
= Capturing an Image
e Using Doc-ItLS Software
e Using VisionWorksLS Software
» Frequently Asked Questions
= Technical Support

NOTE: For additional information on the topics listed above and information
concerning steps for analyzing captured images, refer to the software Help files.

MINIMUM SYSTEM REQUIREMENTS
®  Operating System: VisionWorksLS and Doc-ItLS software require Microsoft Windows 8,
Windows 7 or Vista (32-bit or 64-bit).
= Intel Pentium Processor or equivalent, 1.6 GHz or higher
= 1 GB of RAM (4 GB or greater recommended)
= 200 MB of available hard disk space for the program, more for data
®=  To avail the functionality of 21 CFR Part 11, the partition must be formatted with NTFS

= Color monitor, supporting at least 1024 x 768 resolution and 16-bit or better colors; 24-bit
or 32-bit color is strongly recommended
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INSTALLATION

NOTE: The term “LS Software,” referred to throughout this manual, pertains to both
VisionWorksLS and Doc-ItLS (Life Science) software packages.

1. Log on to the computer with an account that has administrative privileges. It is best if the
administrator is present during installation so that certain decisions may be made during
the installation process. These installation instructions will assume that the installer
has administrative privileges.

2. Check for the presence of existing UVP software from Control Panel > Add Remove
Programs. If a previous version of Life Sciences (LS) Software is loaded on the
computer, uninstall the previous version. Contact UVP for specific uninstallation
instructions.

3. Insert the LS Software flash drive. Navigate to the Installation > Setup folder, then
double-click on the VisionWorksLS Setup.exe file.

4. Click to accept the license agreement and proceed through all of the software prompts
until a window appears which classifies the setup as a network or single access license.
Continue to Single-User instructions if LS Software will only be used on one computer, or
see Network-User instructions for a network-based LS Software installation.

ENABLE SECURE USER ACCOUNTS

This section will explain the necessary steps required to ensure users without Windows
Administrative permissions can open and use LS Software. If unsure whether full
administrative permissions are provided for computers, consult an IT professional.

1. Request a System Administrator to log into the Windows computer.

2. Open any file folder on the computer. Go to the Tools menu and select Folder Options.
A Folder Options window appears. On the View tab, select Show hidden files and
folders. Select Apply and then OK.

3. Navigate to C:\Documents and Settings\All Users\Application Data or C:\Program
Data, depending upon operating system.

4. Goto the UVPSettings folder inside the Application Data or Program Data folder. Have
the System Administrator select Allow for all permissions listed for each user or group for
either the UVPSettings folder or for each file within the folder (depending on the Network
Security Policy where the LS Software will reside).

5. If using a 32-bit operating system (if not, proceed to the next step), repeat steps 3-4 for
the following folders: C:\Program Files\Common Files\UVP,
C:\WINDOWS\system32\pvudata and C:\WINDOWS\system32\trdata.

6. If using a 64-bit operating system, repeat steps 3-4 for the following folders: C:\Program
Files (x86)\Common Files\UVP, C:\WINDOWS\SysWOW64\pvudata and
C:\WINDOWS\SysWOWe64\trdata.
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REGISTER THE SOFTWARE

LS Software must be activated by entering an activation code provided by UVP in order to gain
full access rights to the software.

Once the LS Software is installed, it will operate in full-feature trial mode for 14 days. Within the
14-day trial mode, the LS Software must be registered with UVP. Otherwise, the software will only
operate in a limited demonstration mode after the 14-day trial period. The demonstration mode
limits the software to opening and using only the demonstration images provided by UVP. Refer
to the steps below to register the software.

1. Toimmediately activate the [N m—-—
software online, choose On
the fly activation. If the
computer is not connected to
the Internet, follow the
instructions for Offline
activation or call UVP to
register the software.

Flease choose betweet:

(%) On the fly activation

2. Click Next to continue.
) Already have an activation 1D

) Difline activation

Trial days left: 0
3. .Complet.e all required O The [ ly Registration =
information on the form. R
4. Fill out the Serial Number First Hares ot
located on the flash drive —— T
box. The number should be e
four sets of six numbers (24 Pustion SnFrovnce Pt Tip Ceche
digits total). :
Compary Country
5. Click on Get Activation No. el i i
and then click on Activate ¥
when the Activation
Number appears in the box. St : e TR
A lrd infenty Huimdvini:
llI-.ulA:l.wiml:u-_
R
-4-
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CAPTURE AN IMAGE USING Doc-ITLS

Image acquisition using Doc-ItLS is controlled through the Acquisition Action Tab.

U V P Acquisition |

File Edit Camera | T || - | | Auto Exposure

Image ] 1D Analysis ] Area Density ] Colony Counting ]

H | New Preset || Edit Presets

Doc-ItLS Acquisition Action Tab (Shown Selected in Yellow)

Capturing the first image using the UVP focusing target

Note: The UVP focusing target is a tool that resembles a gel and is used to practice fluorescent

image capture techniques. If the UVP focusing target cannot be located, use a business card or
other similar object.

1. Place the UVP focusing target or similar object on the surface where the sample will be
imaged.

2. Open the Acquisition Action Tab and click on the Preview button. Using the image

preview on the computer screen, properly position the target. Once the target has been
positioned, close the darkroom door.

3. Turn on the white light epi illumination. The camera will adjust the aperture and/or focus

automatically. However, additional settings can be accessed through the Camera Menu,
shown below:

Canon 2
Aperture 5.6 v
Quality & Size - |8bt. large size -
150 - 200 -
White Balance |Auto v
Color Capture

[ Preferences |

4. When the image is positioned and ready for capture, click on the Capture button in the
Acquisition Action Tab.

Note: There are numerous additional techniques for improving the quality of the captured image.
See the Help Files in the software for additional instructions on the use and function of these
features.
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CAPTURE AN IMAGE-USING VISIONWORKSLS

Image acquisition using VisionWorksLS is controlled through the Acquisition Action Tab.

SUVP =
= Acquisition 1 Image ] iD Analysis ] Area Density 1 Colony Counting ]
. t File Edit Lighting Camera | Preview | | Capture | Auto Exposure Default |_| W w

VisionWorksLS Acquisition Action Tab (Shown Selected in Yellow)

Capturing the first image using the UVP focusing target

Note: The UVP focusing target is a tool that resembles a gel and is used to practice image
capture techniques. If the UVP focusing target cannot be located, use a business card or other
similar object.

1. Place the UVP focusing target or similar object on the surface where the sample will be
imaged.

2. Open the Acquisition Action Tab and click on the Preview button. Using the image
preview on the computer screen, properly position the target. Once the target has been
positioned, close the darkroom door.

3. Adjust the camera settings by clicking
on the Camera Menu button. To
brighten the image, increase the

i

Capture Features

exposure time. Integration Type
On Chip -
Exposure Time
Minutes Seconds Miliseconds
0 s 1] : 643 =
{ 49 PR

Number of Fames

Pause Between Frames

Exposure Time Adjustment
in the Camera Menu
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4. If darkroom lighting is manually S -
controlled, turn on the white light Epi Lighting & Filters “
Illumination switch. If darkroom Lighting
lighting is software controlled, turn on Fiter:
the white light Epi lllumination thﬁ
through the Lighting Menu. 1) Clear ']

Epi lllumination @ Off
i) 365nm 1 480nm I White
Transillumination
@ Cff & U " White
Lighting and Filter Adjustment
in the Lighting Menu

5. If using a manual lens, adjust the P .
zoom, aperture and/or focus on the ksl 4
lens at the top of the imaging system. Lens Options
If the lens is motorized (software fpctie | 17 0
controlled), use the slider bars in the .

Lighting Menu to adjust the zoom, Open Closed
aperture and/or focus. After adjusting Focus: 28.2% B!

the aperture, it may be necessary to W

readjust the exposure time (see Step Far Near
3, above).

Lens Control Adjustment
In the Lighting Menu

Note: If using a BioSpectrum system with an automated lift, adjust the height of the
automated lift platform to increase or decrease the distance from the sample to the
camera. To adjust the Tray Height, move the height slider bar in the Lighting Menu.
After adjusting the tray height, it may be necessary to readjust the focus and/or zoom
settings.

6. When the image is positioned and ready for capture, click on the Capture button in the
Acquisition Action Tab.

Note: There are numerous additional techniques for improving the quality of the captured
image. See the Help Files in the software for additional instructions on the use and
function of these features.
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FAQ (FREQUENTLY ASKED QUESTIONS)

The “Camera” portion of the software is not available

Check that all camera connections are secure, including USB and power cables.
Ensure that the correct driver has been installed for the camera.

Ensure that the camera is shown in Device Manager (a Control Panel applet in Microsoft
Windows).

| cannot view captured images in external software programs

Many of UVP’s systems are capable of capturing images greater than 8-bit grayscale.
These images are usually saved to their native 12- or 16-bit files but require conversion
to 8-bit for compatibility with basic imaging software.

| see horizontal bars in my images

In most cases, the horizontal bars in the image are the UV bulbs in the transilluminator.
Using the correct emission filter will eliminate the tubes from view. When using a system
with a motorized filter wheel, select the appropriate filter from the Lighting menu, then
click the Reset Wheel button to ensure that the filter wheel is properly aligned.

Other programs don’t recognize the changes I've made to the image

For other programs to display the changes made to the image within LS Software,
changes must be burned (or “flattened”) into the new image. To “flatten” layers, go to
Image > Annotations > Layer Actions > Flatten Layers. Then, save the image using
the File > Save As... menu. If desired, save this new image with a unique filename so
that the new image does not overwrite the original image.

TECHNICAL SUPPORT

UVP offers expert technical support on all UVP products. If there are any questions about product
use, operation or repair, contact UVP’s offices as shown below.

If you are in North America, South America, If you are in Europe, Africa, the Middle East or

East Asia or Australia: Western Asia:

Call (800) 452-6788 or (909) 946-3197, and ask Call +44(0) 1223-420022, and ask for Customer
for Technical Support during regular business Service during regular business days between 9:00
days, between 7:00 am and 5:00 pm, PST. am and 5:30 pm.

E-mail your message to: info@uvp.com or
techsupport@uvp.com

E-mail your message to: uvp@uvp.co.uk

Fax Technical Support at (909) 946-3597 Fax Customer Service at +44(0) 1223-420561

Write to: UVP, LLC. 2066 W. 11" Street, Upland, | Write to: Ultra-Violet Products Ltd. Unit 1, Trinity Hall
CA 91786 USA Farm Estate, Nuffield Road, Cambridge CB4 1TG UK
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